Notice: Undefined variable: CF_installed in /home/mariosam/bragento.com.br/codoforum/sys/load.php on line 41

Warning: Cannot modify header information - headers already sent by (output started at /home/mariosam/bragento.com.br/codoforum/sys/load.php:41) in /home/mariosam/bragento.com.br/codoforum/sys/load.php on line 43

Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/mariosam/bragento.com.br/codoforum/sys/load.php:41) in /home/mariosam/bragento.com.br/codoforum/sys/CODOF/Util.php on line 89

Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/mariosam/bragento.com.br/codoforum/sys/load.php:41) in /home/mariosam/bragento.com.br/codoforum/sys/CODOF/Util.php on line 89
headers already sent Problema instalação plugin pagseguro | Fórum Bragento - Tire suas dúvidas sobre Magento
Módulos
Problema instalação plugin pagseguro

ola, alguem sabe como resolver esse erro no composer:
amzn/amazon-pay-and-login-magento-2-module 2.0.12 requires php ~7.0.13|~7.1.0 -> your PHP version (5.6.30) does not satisfy that requirement.

ola, alguem sabe como resolver esse erro no composer: amzn/amazon-pay-and-login-magento-2-module 2.0.12 requires php ~7.0.13|~7.1.0 -> your PHP version (5.6.30) does not satisfy that requirement.

entao @felipe55

q tipo de servidor vc contratou?

pois dependendo do plano... vc mesmo vai ter q fazer o update... ou.. solicitar ao suporte da sua hospedagem q façam o update na sua conta.

o magento 2 requer (isso esta descrito nos pre-requisitos do sistema) a versao 7.0 ou 7.1 do PHP.

e vc esta usando a versao 5.6

como eu mencionei acima.. tente solicitar essa atualizacao com o suporte da sua hospedagem contratada.

sucesso ai.

entao @felipe55 q tipo de servidor vc contratou? pois dependendo do plano... vc mesmo vai ter q fazer o update... ou.. solicitar ao suporte da sua hospedagem q façam o update na sua conta. o magento 2 requer (isso esta descrito nos pre-requisitos do sistema) a versao 7.0 ou 7.1 do PHP. e vc esta usando a versao 5.6 como eu mencionei acima.. tente solicitar essa atualizacao com o suporte da sua hospedagem contratada. sucesso ai.

Master of Universe http://mariosam.com.br

20
1
2
Pré-visualização
informe ao menos 10 caracteres
AVISO: Você mencionou %MENTIONS%, mas eles não podem ver essa mensagem e não serão notificados
Salvando...
Salvo
With selected deselect posts show selected posts
Todos os posts abaixo deste tópico serão excluído ?
Rascunho pendente ... Clique para continuar editando
Apagar rascunho